OXID Community Forum

> German forum > Installation und Konfiguration > Frage zu Installation 4.5.9
Login
FAQ Members List Calendar Search Today's Posts Mark Forums Read

Thread: Frage zu Installation 4.5.9


Reply
 
Thread Tools Display Modes
#Top   #1  
Old 04-22-2012, 10:31 PM
Priester's Avatar
Priester Priester is offline
Senior Member
Join Date: Dec 2009
Posts: 572
Priester is on a distinguished road
Default Frage zu Installation 4.5.9

Hallo Forum

Ich habe alles lokal auf dem Rechner installiert. Nun habe ich ein paar Fehler und weiß nicht weiter.

1. gebe ich localhost/oxid5 ein im FF

kommt

localhost/oxid5/offline.html

Also wird die offline.htm angezeigt.

2. gebe ich localhost/oxid5/index.php ein im FF

wird die Seite angezeigt.

Klicke ich aber dort auf "Startseite" kommt wieder die offline.htm.

Und nu
__________________
Grüße
Richard

Muss noch viel lernen
Reply With Quote
#Top   #2  
Old 04-23-2012, 04:08 PM
Priester's Avatar
Priester Priester is offline
Senior Member
Join Date: Dec 2009
Posts: 572
Priester is on a distinguished road
Default AW: Frage zu Installation 4.5.9

Hat sich erledigt. Lag wohl an der Kollation der DB.
__________________
Grüße
Richard

Muss noch viel lernen
Reply With Quote
Reply

Bookmarks

Tags
frage, installation

« Previous Thread | Next Thread »
Thread Tools
Display Modes

Nicht Sichtbar
Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
OOB Frage michael.wulz@graphxx.com Entwickler 3 01-31-2012 09:19 PM
Frage zu div box right Priester Templates und Design 1 11-06-2010 06:28 PM
Frage! Palmer Allgemeines 4 08-02-2010 02:17 PM
Frage zur URL woozie Newbies 18 12-22-2009 05:23 PM
Frage zu SEO viking Newbies 1 05-30-2009 03:27 PM

All times are GMT +1. The time now is 07:24 PM.