MySQL 5.0.33 oder höher

Hallo,

derzeit bin ich auf der Suche nach einem “grünen” (!) Provider. :smiley:

Host Europe und GREENSTA haben nur die Version 5.0.32 installiert.


http://greensta.de/
Wird es zu Problemen kommen? :confused:

Bei STRATO finde ich nirgendwo eine Möglichkeit per Email anzufragen, ob die Systemvoraussetzungen erfüllt sind.

Danke für die Hilfe!
Ralf

Hallo Ralf,

ich hab auf der VMware auch auf Debian/MySQL 5.0.32 laufen und bisher keine Probleme feststellen können. Allerdings ist das für den Produktivmodus gewagt :slight_smile:
Schau mal, ob Du vielleicht hier fündig wirst.

Hallo Marco,

erstmal herzlichen Dank für deine schnelle Antwort. :slight_smile:

Bei profihost kann ich leider nichts zu “grünen” Strom finden.

Habt ihr Erfahrungen mit Host Europe?

Danke Dir schon mal im voraus!
Ralf

Hi Ralf,

es funktioniert bei beiden hervorragend. Bei Profihost haben wir den Vorteil, dass wir ggf. Einfluss nehmen können.

Gruß
Marco

Danke! :slight_smile: