Register_globals must be off

Hi,
i am new. I have just downloaded and installed the software.
now i get the info "register_globals muss ausgeschaltet sein"
how can I set the “register_globals” to “off”?
thanks for your support
AIBS

within php.ini - if your hoster offers a maintenance area for the account, maybe there is a possibbility to switch on/off those php-options

Ask your provider.

thanks for your info.
my provider is DomainBox. I have also PHPMyAdmin, but I have not found where should I turn off.
Hi, I spend too many time for it…so many people has those problem but we ave not get any info from OXID…
I will call DomainBox on next monday. thanks again.

Hi Ray, I have just seen your pages, really good! gogd job!

hi aibs

thanks, was not only my work

and by the way, register_globals is not an OXID thing but a webserver option