Server Error-Log - "Premature end of script headers"

Hy zusammen,

im Zusammenhang mit meinem anderen POST zum Updateproblem von CE 4.2.0 auf 4.4.1 wollte ich mal separat bei Euch nachfragen … ob damit jemand damit etwas anfangen kann?

Hi,

leider ist mir der error.log Eintrag auch bekannt. Was das genau bedeutet, wann es kommt kann ich aber nicht sagen. Bin da auch am rätseln.
Aktuell bekomme ich die “Premature end of script headers: php5” nur noch recht selten. Meist ist dass dann Google oder vor ein paar Tagen war es eFire.
Ich vermute, dass da irgend etwas zu lange läuft und diese Fehlermeldung dann kommt.

Als ich noch Preis-Kategorien hatte kam das regelmäßiger. Seitdem die weg sind ist die Fehlermeldung nur noch die Ausnahme.

Ich schließe mich dann mal an. Wer etwas gutes zu dem Thema / der Fehlermeldung weiss, nur her damit.

CYA