URL in CMS Seite soll statt '&' '&' darstellen - wie, wo einstellen?

Hallo zusammen,

ich würde gerne in einer CMS-Seite eine URL einbinden an der Parameter dran hängen. Leider wandelt mir Oxid beim Speichern das Entity & in ein einfaches & um.

Kann ich dies für bestimmte Seiten umgehen? Gibt es da eine Option. Bin für jeden Vorschlag zu haben.

Gruss
Eddie

Hab es herausgefunden:


[{ $meineURLmitVielenKaufmannsUnd|escape }]